Jump to content
Simulton Community

Leaderboard


Popular Content

Showing content with the highest reputation on 01/27/20 in all areas

  1. 1 point
    Based on the little data visible in the history viewer it seems that your values are delimited by a semicolon, not a comma. Therefore, it's not a CSV file. The CSV blocks are currently hardcoded to only operate on the comma delimiter. We'll consider providing the ability to specify an alternative delimiter in the next few days. Did you write this test/sample file yourself? If it is exported from somewhere then check whether the export options allow to change the delimited to a comma.
  • Newsletter

    Want to keep up to date with all our latest news and information?
    Sign Up
×
×
  • Create New...